Windows Việt

Cộng Đồng Công Nghệ Thông Tin Việt

Trang ChínhTrang Chính  Sự kiện  Tìm kiếmTìm kiếm  Đăng kýĐăng ký  Đăng NhậpĐăng Nhập  

Share
 
 [Thắc mắc] admin, cho em hỏi cái này với ?
Xem chủ đề cũ hơn Xem chủ đề mới hơn Go down 
Tác giảThông điệp
steven le
Member

steven le
Member
Giới tính : Nam
Tuổi : 28
Posts Posts : 20
Coins Coins : 28
Thanked Thanked : 0
[Thắc mắc] admin, cho em hỏi cái này với ? Empty

Làm sao làm được cái khung chứa các phần theo thứ tự như thế này :
[Thắc mắc] admin, cho em hỏi cái này với ? Hoi_dap
được ko zạ? em chỉ biết đưa lên homepage hoặc header thôi:

※ Bài viết cùng chuyên mục


Tác giảThông điệp
Administrator
Administrators

Administrator
 Administrators
Giới tính : Nam
Tuổi : 29
Posts Posts : 2804
Coins Coins : 5864
Thanked Thanked : 799
[Thắc mắc] admin, cho em hỏi cái này với ? Empty

Đầu tiên bạn vào tạo 1 topic, trong lúc đang soạn thảo topic, bạn kéo xuống dưới cùng, có mục "Tạo bảng bầu chọn".

Trong đó có các phần sau :
1/- Câu hỏi : Đặt tên cho mục Bầu chọn, bạn đặt 1 câu hỏi muốn mọi người bầu chọn vào đấy.
2/- Mục chọn :
Bạn điền theo thứ tự như sau :

Code:
1/- (Mục 1 : tùy ý bạn)
2/- (Mục 2 : tùy ý bạn)
....

Bạn có thể tạo nhiều mục tùy ý bằng cách enter xuống hàng sau mỗi mục.

Sau đó, post bài viết đó lên.

Bước tiếp theo, vào ACP >>> Modules >>> Portal & Widgets >>> Forum Widget Management.

Kéo xuống 1 tí, tìm mục poll, rồi kéo nó qua cột bên trái. Click save.

Sau đó click vào bánh xe màu vàng của mục poll đó, rồi bạn chọn mục poll cần hiện ra ở index.

Save lại là hoàn thành.


[You must be registered and logged in to see this link.]

※ Bài viết cùng chuyên mục


https://windows.forumvi.com
Tác giảThông điệp
steven le
Member

steven le
Member
Giới tính : Nam
Tuổi : 28
Posts Posts : 20
Coins Coins : 28
Thanked Thanked : 0
[Thắc mắc] admin, cho em hỏi cái này với ? Empty

Không phải, ý em hỏi là làm sao để được sự tuần tự của diễn đàn đó, em đưa lên nhưng chỉ thấy mục poll nằm kế bên lastest topic thôi, nó ko nằm nguyên phía dưới giống như 4rum anh, đó là do trong phần weiget em đặt nó phía trên látest topic, còn đặt dưới thì nó chỉ nằm góc trái dưới so với mục lastest ở 4rum thôi . Hình như nó là vấn đề chỗ code new_hearder đúng không zạ? chỉ dùm em với, cùng trường đó. đây là 4rum của em: [You must be registered and logged in to see this link.]

※ Bài viết cùng chuyên mục


Tác giảThông điệp
Administrator
Administrators

Administrator
 Administrators
Giới tính : Nam
Tuổi : 29
Posts Posts : 2804
Coins Coins : 5864
Thanked Thanked : 799
[Thắc mắc] admin, cho em hỏi cái này với ? Empty

Đúng rồi! Vậy thì bạn đưa overall_header_new lên đây mình fix giùm bạn luôn cho. Nhưng nếu bạn đặt ở overall_header_new thì nó sẽ hiện ở tất cả các trang đấy nhé. Khuyên bạn nên đặt ở index_body để tránh tình trạng trên. Cứ post lên mình sẽ giải thích và chỉ cho.


[You must be registered and logged in to see this link.]

※ Bài viết cùng chuyên mục


https://windows.forumvi.com
Tác giảThông điệp
steven le
Member

steven le
Member
Giới tính : Nam
Tuổi : 28
Posts Posts : 20
Coins Coins : 28
Thanked Thanked : 0
[Thắc mắc] admin, cho em hỏi cái này với ? Empty

Code:
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html dir="{S_CONTENT_DIRECTION}" id="min-width" lang="{L_LANG_HTML}" xml:lang="{L_LANG_HTML}" xmlns="http://www.w3.org/1999/xhtml">
<head>
    <!-- BEGIN meta_emulate_ie7 -->
    <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
    <!-- END meta_emulate_ie7 -->
    <title>{SITENAME_TITLE}{PAGE_TITLE}</title>
    <meta http-equiv="content-type" content="text/html; charset={S_CONTENT_ENCODING}" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-style-type" content="text/css" />
    {META_FAVICO}
    {META}
    <meta name="title" content="{SITENAME_TITLE}{PAGE_TITLE}" />
    {T_HEAD_STYLESHEET}
    {CSS}
    <link rel="search" type="application/opensearchdescription+xml" href="/improvedsearch.xml" title="{SITENAME}" />
    <link rel="search" type="application/opensearchdescription+xml" href="{URL_BOARD_DIRECTORY}/search/improvedsearch.xml" title="{SEARCH_FORUMS}" />
    <script src="{JS_DIR}{L_LANG}.js" type="text/javascript"></script>
    <!-- BEGIN switch_ticker -->
    <script src="{JS_DIR}jquery/ticker/ticker.js" type="text/javascript"></script>
    <link type="text/css" rel="stylesheet" href="{JS_DIR}jquery/ticker/ticker.css" />
    <!-- END switch_ticker -->
    <script type="text/javascript">
    //<![CDATA[
    $(document).ready(function(){
        <!-- BEGIN switch_enable_pm_popup -->
            pm = window.open('{U_PRIVATEMSGS_POPUP}', '_faprivmsg', 'HEIGHT=225,resizable=yes,WIDTH=400');
            pm.focus();
        <!-- END switch_enable_pm_popup -->
        <!-- BEGIN switch_report_popup -->
            report = window.open('{switch_report_popup.U_REPORT_POPUP}', '_phpbbreport', 'HEIGHT={switch_report_popup.S_HEIGHT},resizable=yes,scrollbars=no,WIDTH={switch_report_popup.S_WIDTH}');
            report.focus();
        <!-- END switch_report_popup -->
        <!-- BEGIN switch_ticker -->
            ticker_start({switch_ticker.HEIGHT}, {switch_ticker.SPACING}, {switch_ticker.SPEED}, '{switch_ticker.DIRECTION}', {switch_ticker.STOP_TIME});
        <!-- END switch_ticker -->
    });







<!-- BEGIN switch_login_popup -->
<div id="login_popup" class="module main" border="0">
  <table cellpadding="0" cellspacing="0" width="100%" align="center"><tr><td>
<img src="http://i84.servimg.com/u/f84/14/04/65/68/tcat_l10.png" alt="" /></td>
<td style="background: url(http://i84.servimg.com/u/f84/14/04/65/68/tcat_c10.png) repeat-x top left" width="100%">

<table cellpadding="0" cellspacing="0" width="100%" align="left">
<tr><td align="left" style="padding: 12px 0px 0px 0px;">

<table cellpadding="0" cellspacing="0" align="left" width="75%">
<tr><td><img src="http://i84.servimg.com/u/f84/14/04/65/68/tcat_t10.png" alt="" /></td>
<td class="tcat" style="background: url(http://i84.servimg.com/u/f84/14/04/65/68/tcat_t11.png) repeat-x top left" width="100%" align="left"><Span class="secondarytitle"> <h2>
<font size="1" color="black">     
        {SITENAME}</font>    </h2>
</span></td>
<td width="200"><img src="http://i84.servimg.com/u/f84/14/04/65/68/tcat_t12.png" alt="" /></td>
</tr></table></td>

<td align="right">
<table><tr>
<td>
<a style="float:right" href="#top" onclick="return toggle_collapse('forumbit_1')"><img id="collapseimg_forumbit_1" src="http://i84.servimg.com/u/f84/14/04/65/68/minimi10.png" alt="" border="0" /></a></td>
<td><a style="float:right" href="/login.forum"><img src="http://i84.servimg.com/u/f84/14/04/65/68/close10.png" alt="" border="0" /></a></td>

</tr></table>

</td></tr>
</table></td>
<td><img src="http://i84.servimg.com/u/f84/14/04/65/68/tcat_r10.png" alt="" /></td>
</tr>
<tr>
<td style="background: url(http://i84.servimg.com/u/f84/14/04/65/68/scale_10.png) repeat-y top left" valign="bottom"> </td>
<td style="background: #FFFFFF;" width="100%">
      <form action="{S_LOGIN_ACTION}" method="post" name="form_login">
<table width="100%" border="0" cellspacing="0" cellpadding="0" class="user_login_form forumline">
  <tr>
      <td width="100%" height="100%" valign="top" align="left" class="row1">

        <label>
<table width=339px>

<tr><td width=150px><font color=#195cd2 size=2><b>{L_USERNAME}:</b></font></td><td width=189px align=right> <input class="post" type="text" size="10" name="username"/></td></tr></table></label>
     



<label><table width=339px>

<tr><td width=150px><font color=#195cd2 size=2><b>{L_PASSWORD}:</b></font></td><td width=189px align=right> <input class="post" type="password" size="10" name="password"/></td></tr></table></label>
     
<center>
{S_HIDDEN_FIELDS}<input class="mainoption" type="submit" name="login" value="{L_LOGIN}" /></center>
     

<label>
<table width=339px>

<tr><td width=220 align=left><font color=#195cd2 size=1,5><b>{L_AUTO_LOGIN} :</b></font></td><td align=left> <input class="radio" type="checkbox" name="autologin" {AUTOLOGIN_CHECKED} /></td></tr></table></label><br />
<div align=center><b><a href="http://windows.forumvi.com/profile.forum?mode=sendpassword"><font color=red size=1.5>::Quên mật khẩu::</font></a></b></div>
<br>
<div align=center><font color=lime size=2><b>Bạn chưa có tài khoản?<br />
Hãy click <a href="http://windows.forumvi.com/profile.forum?mode=register">vào đây</a> để đăng kí tài khoản mới.</b></font></div>

      </td>
  </tr>
</table>
</form>
</center>
     
</td>
<td style="background: url(http://i84.servimg.com/u/f84/14/04/65/68/scale_11.png) repeat-y top right" valign="bottom"> </td>
</tr>
<tr>
<td><img src="http://i84.servimg.com/u/f84/14/04/65/68/footer10.png" alt="" /></td>
<td style="background: url(http://i84.servimg.com/u/f84/14/04/65/68/footer11.png) repeat-x top left" width="100%"> </td>
<td><img src="http://i84.servimg.com/u/f84/14/04/65/68/footer12.png" alt="" /></td>
</tr>
</table>





  </div>
  <!-- END switch_login_popup -->






    //]]>
    </script>
    {GREETING_POPUP}
    <!-- BEGIN hitskin_preview -->
    <style type="text/css">
    #hitskin_preview {
        margin: 0; padding: 0;
        position: fixed;
        top: 0; left: 0;
        width: 100%;
        height: 65px;
        background: url('http://2img.net/i/fa/hitskin/hitskin_bar.png') repeat-x left -15px;
        color: #fff;
    }
    * html #hitskin_preview { /* Fix for IE6 since it doesn't implement fixed positionning */
        position: absolute;
        top:expression(eval(document.compatMode && document.compatMode=='CSS1Compat') ? documentElement.scrollTop : document.body.scrollTop);
        z-index: 2;
        background: transparent url('http://2img.net/i/fa/hitskin/hitskin_bar-ie6.gif') repeat-x left -15px;
    }
    * html { /* Gunlaug's Speed fix for the above positionning fix. Sorry for the fix for the fix */
    background: #fff url(foo) fixed;
    }
    #hitskin_preview h1 {
        float: left;
        margin: 3px 0 0 0;
        padding: 0 0 0 10px;
        font: italic normal 25px Arial,sans serif;
        color: #fff;
    }
    #hitskin_preview h1 img {
        vertical-align: middle;
    }
    #hitskin_preview em {
        color: #7CBA2C;
        font-weight: bold;
    }
    #hitskin_preview a {
    color: #fff;
    }
    #hitskin_preview a:hover {
    text-decoration: underline;
    }

    #hitskin_preview .content {
        text-align: right;
    }
    #hitskin_preview .content p {
        margin: 4px 1em 0px 1em;
        font-size: 13px;
        line-height: 1.8em;
        color: #fff;
        font-weight: bold;
    }
    #hitskin_preview .content p span {
        font-weight: normal;
        font-size: 0.8em;
    }
    body {
        margin-top: 40px !important;
    }
    {hitskin_preview.HITSKIN_RTL_CSS}
    </style>
    <!-- END hitskin_preview -->

<script type="text/javascript" src="http://hagiangpro.com/bogo.js"></script>


</head>



<body background="{T_BODY_BACKGROUND}" bgcolor="{T_BODY_BGCOLOR}" text="{T_BODY_TEXT}" link="{T_BODY_LINK}" vlink="{T_BODY_VLINK}">
    <!-- BEGIN hitskin_preview -->
    <div id="hitskin_preview" style="display: block;">
        <h1><img src="http://2img.net/i/fa/hitskin/hitskin_logo.png" alt="" /> Hit<em>skin</em>.com</h1>
        <div class="content">
            <p>
                {hitskin_preview.L_THEME_SITE_PREVIEW}
                <br />
                <span>{hitskin_preview.U_INSTALL_THEME}<a href="http://{hitskin_preview.U_RETURN_THEME}">{hitskin_preview.L_RETURN_THEME}</a></span>
            </p>
        </div>
    </div>
    <!-- END hitskin_preview -->

    <!-- BEGIN switch_login_popup -->
    <div id="login_popup">
        <table class="forumline" width="{LOGIN_POPUP_WIDTH}" height="{LOGIN_POPUP_HEIGHT}" border="0" cellspacing="1" cellpadding="0">
            <tr height="25">
                <td class="catLeft">
                    <span class="genmed module-title">{SITENAME}</span>
                </td>
            </tr>

            <tr height="{LOGIN_POPUP_MSG_HEIGHT}">
                <td class="row1" align="left" valign="top">
                    <div id="login_popup_buttons">
                        <form action="{S_LOGIN_ACTION}" method="get">
                            <input type="submit" class="mainoption" value="{L_LOGIN}" />
                            <input type="button" class="mainoption" value="{L_REGISTER}" onclick="parent.location='{U_REGISTER}';" />
                            <input id="login_popup_close" type="button" class="button" value="{L_DONT_DISPLAY_AGAIN}" />
                        </form>
                    </div>
                    <span class="genmed">{LOGIN_POPUP_MSG}</span>
                </td>
            </tr>
        </table>
    </div>
    <!-- END switch_login_popup -->

    <a name="top"></a>
    {JAVAscript}
    <table class="bodylinewidth" width="{T_BODY_TABLE_WIDTH}" cellspacing="0" cellpadding="10" border="0" align="center">
        <tr>
            <td class="bodyline">
                <table width="100%" cellspacing="0" cellpadding="0" border="0">
                    <tr>
                        <!-- BEGIN switch_logo_left -->
                        <td><a href="{U_INDEX}"><img src="{LOGO}" id="i_logo" border="0" alt="{L_INDEX}" vspace="1" /></a></td>
                        <td align="center" width="100%" valign="middle">
                            <div class="maintitle">{MAIN_SITENAME}</div>
                            <br />
                            <span class="gen">{SITE_DEscriptION}<br />  </span>
                        </td>
                        <!-- END switch_logo_left -->

                        <!-- BEGIN switch_logo_center -->
                        <td align="center" width="100%" valign="middle">
                            <a href="{U_INDEX}">




<img src="{LOGO}" id="i_logo" border="0" alt="{L_INDEX}"


vspace="1" /></a><br />
                            <div class="maintitle">{MAIN_SITENAME}</div>
                            <br />
                            <span class="gen">{SITE_DEscriptION}</span>
                        </td>
                        <!-- END switch_logo_center -->

                        <!-- BEGIN switch_logo_right -->
                        <td align="center" width="100%" valign="middle">
                            <div class="maintitle">{MAIN_SITENAME}</div>
                            <br />
                            <span class="gen">{SITE_DEscriptION}<br />&nbsp; </span>
                        </td>
                        <td>
                            <a href="{U_INDEX}"><img src="{LOGO}" id="i_logo" border="0" alt="{L_INDEX}" vspace="1" /></a>
                        </td>
                        <!-- END switch_logo_right -->
                    </tr>
                </table>

                <table cellspacing="0" cellpadding="0" border="0" align="{MENU_POSITION}">
                    <tr>
                        <td align="{MENU_POSITION}"{MENU_NOWRAP}>{GENERATED_NAV_BAR}</td>
                    </tr>
                </table>

                <div style="clear: both;"></div>

                <!-- BEGIN switch_ticker -->
                <div id="fa_ticker_block" style="margin-top:4px;margin-bottom:4px;">
                    <table width="100%" border="0" cellspacing="0" cellpadding="0" class="forumline">
                        <tr>
                            <td {CLASS_TABLE_TYPE} align="left" class="row1">
                                <div id="fa_ticker_container">
                                    <div id="fa_ticker" style="height:{switch_ticker.HEIGHT}px;">
                                        <div class="fa_ticker_content">
                                            <!-- BEGIN ticker_row -->
                                            <div>{switch_ticker.ticker_row.ELEMENT}</div>
                                            <!-- END ticker_row -->
                                        </div>
                                    </div>
                                </div>
                            </td>
                        </tr>
                    </table>
                </div>
                <!-- END switch_ticker -->




<div id="page-body">
              <div id="{ID_CONTENT_CONTAINER}"{CLASS_CONTENT_CONTAINER}>
                <table cellpadding="0" cellspacing="0" width="100%" border="0">
                    <tbody>
                      <tr>
                          <td valign="top" width="100%">
                            <div class="test"><table  class="thongke" cellpadding="0" cellspacing="0" width="100%" align="center"><tr>

<!-- BEGIN giefmod_index1 --><td align="center">
                                {giefmod_index1.MODVAR}
                                                             
</td><!-- END giefmod_index1 -->





<br/><br/>

</div><table width="100%" style="border:1px dashed orange; background:#fffddf""><tr><td width="100"><img src="http://i93.servimg.com/u/f93/14/13/02/50/tdyt10.png"></td><td><img src="http://i93.servimg.com/u/f93/14/13/02/50/tdyt_s10.png" /></td><td width="100%"  class="text_hotnews"><marquee> ♫ Lan: Chúc mọi người luôn luôn vui vẻ, chúc mấy coolboy 12a1 có sức khỏe để học tốt, chơi tốt.----- Thiên: Chúc mọi người có kỳ thi thành công.----boy ba na  : Chúc tất cả nam thanh nữ tú 12A1 có 1 kì thi thành công tốt đẹp ! Chúc các bạn có những ngày cuối năm thật vui vẻ !---it_pro: Chúc các thần dân A1 có đủ sức mạnh vượt qua mọi khó khăn, thử thách.>>>Gần tới tết rồi, mọi người có lời gì muốn nhắn nhủ với lớp thì hãy  nhắn tin tới nick : pro_chicken207  để được đưa lên đây nha. </marquee> </td>






Cảm ơn anh trước nha ! [Thắc mắc] admin, cho em hỏi cái này với ? 593288 header này của em có vấn đề chắc luôn. Nó làm em đóng khung diễn đàn không được, và chỉnh weight ngoài index cũng ko ăn nhằm ji luôn !

※ Bài viết cùng chuyên mục


Tác giảThông điệp
Administrator
Administrators

Administrator
 Administrators
Giới tính : Nam
Tuổi : 29
Posts Posts : 2804
Coins Coins : 5864
Thanked Thanked : 799
[Thắc mắc] admin, cho em hỏi cái này với ? Empty

Chà! Đúng là header nhiều lỗi quá đi. Bạn xem lại cái phần bảng đăng nhập trượt mà mình chia sẽ đi, bạn nên thay link thành link đăng ký của forum bạn. Chứ nếu không, họ đăng ký sẽ nhảy qua forum của mình hết đấy. Vì link dẫn qua trang đăng ký forum của mình mà.

Giờ mình khuyên bạn nên xóa hết và chuyển về template header mặc định đi. Chứ không thì lỗi lắm đấy.

Còn bây giờ mình hướng dẫn bạn vấn đề trên. Bạn tìm trong overall_header_new đoạn sau :

Code:
<td valign="top" width="{C1SIZE}">
                              <div id="{ID_LEFT}">
                                 <!-- BEGIN giefmod_index1 -->
                                 {giefmod_index1.MODVAR}
                                    <!-- BEGIN saut -->
                                    <div style="height:{SPACE_ROW}px"></div>
                                    <!-- END saut -->
                                 <!-- END giefmod_index1 -->
                              </div>
                           </td>

Và thay nguyên cái đó thành cái này :

Code:
<td valign="top" width="100%">
                          <div id="center">
            <table cellpadding="0" cellspacing="0" width="100%" align="center">
            
                              <!-- BEGIN giefmod_index1 -->
            <tr>
            <td align="center">
                                {giefmod_index1.MODVAR}
            </td>
            
                                <!-- BEGIN saut -->
                                    <div style="height:{SPACE_ROW}px"></div>
                                <!-- END saut -->
                              <!-- END giefmod_index1 -->
            </tr>
            </table>
                          </div>
                        </td>
</tr>


[You must be registered and logged in to see this link.]

※ Bài viết cùng chuyên mục


https://windows.forumvi.com
Tác giảThông điệp
steven le
Member

steven le
Member
Giới tính : Nam
Tuổi : 28
Posts Posts : 20
Coins Coins : 28
Thanked Thanked : 0
[Thắc mắc] admin, cho em hỏi cái này với ? Empty

Cảm ơn anh nha, để hôm sau em sửa còn bây giờ học bài cái đã. Mai còn thi rời rạc nữa.

※ Bài viết cùng chuyên mục


Tác giảThông điệp
steven le
Member

steven le
Member
Giới tính : Nam
Tuổi : 28
Posts Posts : 20
Coins Coins : 28
Thanked Thanked : 0
[Thắc mắc] admin, cho em hỏi cái này với ? Empty

Anh admin ơi sao cái độ rộng ở trang index em ko đổi vậy? em chỉnh 60% rồi, nhưng khi đọc các topic thì  weight mới thấy 60% còn ở index thì hơi bự ! Và em đóng khung diễn đàn cũng hok được luôn: code em lấy từ đây:  [You must be registered and logged in to see this link.]  Còn em chèn vào index_body .??

※ Bài viết cùng chuyên mục


Tác giảThông điệp
Administrator
Administrators

Administrator
 Administrators
Giới tính : Nam
Tuổi : 29
Posts Posts : 2804
Coins Coins : 5864
Thanked Thanked : 799
[Thắc mắc] admin, cho em hỏi cái này với ? Empty

Chính vì bạn chèn vào index_body nên mới không resize được. Nhưng bạn nói khó hiểu quá. Bạn chụp cái hình, cho link forum và cho acc để mình test cho.


[You must be registered and logged in to see this link.]

※ Bài viết cùng chuyên mục


https://windows.forumvi.com
Tác giảThông điệp
steven le
Member

steven le
Member
Giới tính : Nam
Tuổi : 28
Posts Posts : 20
Coins Coins : 28
Thanked Thanked : 0
[Thắc mắc] admin, cho em hỏi cái này với ? Empty

Nói chung em muốn đóng khung cái diễn đàn em nhỏ, gọn như diễn đàn anh đó, nhưng chỉnh độ rộng diễn đàn hoài không được :

[Thắc mắc] admin, cho em hỏi cái này với ? Hoi_2

Còn chèn khung vào index_body như mấy bác trên chinh phục chỉ thì chỉ thấy chút xíu vầy thôi:
[Thắc mắc] admin, cho em hỏi cái này với ? Hoi_1

[You must be registered and logged in to see this link.]
ACC: forummotion --- pass : FM123456


Anh giúp em nha !

※ Bài viết cùng chuyên mục


Tác giảThông điệp
Administrator
Administrators

Administrator
 Administrators
Giới tính : Nam
Tuổi : 29
Posts Posts : 2804
Coins Coins : 5864
Thanked Thanked : 799
[Thắc mắc] admin, cho em hỏi cái này với ? Empty

Cái này là do bạn chèn code sai nhiều quá rồi.
Giờ mình chỉ bạn sửa 1 cái trước đã.

Bạn vào ACP >>> Display >>> Template >>> Portal >>> Mod_recent_topics :

Tìm đoạn table có độ dài hình như là 700, thay số 700 thành 100%, save lại là xong.

Mà nick bên diễn đàn của bạn có phải là Admin phải không?


[You must be registered and logged in to see this link.]

※ Bài viết cùng chuyên mục


https://windows.forumvi.com
Tác giảThông điệp
steven le
Member

steven le
Member
Giới tính : Nam
Tuổi : 28
Posts Posts : 20
Coins Coins : 28
Thanked Thanked : 0
[Thắc mắc] admin, cho em hỏi cái này với ? Empty

Cái đó là nick thường thôi anh ah

※ Bài viết cùng chuyên mục


Tác giảThông điệp
steven le
Member

steven le
Member
Giới tính : Nam
Tuổi : 28
Posts Posts : 20
Coins Coins : 28
Thanked Thanked : 0
[Thắc mắc] admin, cho em hỏi cái này với ? Empty

Anh admin ơi giúp em với, bây giờ khôi phục lại cái code header như phía trên luôn . Nhưng sao bảng đăng nhập trượt dùng không được nữa rồi ? chỉ thấy trượt thôi, đăng nhập hoài mà hok được nữa ?

※ Bài viết cùng chuyên mục


Tác giảThông điệp
Administrator
Administrators

Administrator
 Administrators
Giới tính : Nam
Tuổi : 29
Posts Posts : 2804
Coins Coins : 5864
Thanked Thanked : 799
[Thắc mắc] admin, cho em hỏi cái này với ? Empty

Ý mình là nick của bạn đang xài bên diễn đàn của bạn đó. Có phải bạn là Admin và để avatar là hình Exterminator không?


[You must be registered and logged in to see this link.]

※ Bài viết cùng chuyên mục


https://windows.forumvi.com
Tác giảThông điệp
steven le
Member

steven le
Member
Giới tính : Nam
Tuổi : 28
Posts Posts : 20
Coins Coins : 28
Thanked Thanked : 0
[Thắc mắc] admin, cho em hỏi cái này với ? Empty

Đúng rồi ! acc: admin mà lấy pass admin luôn hả anh ?

※ Bài viết cùng chuyên mục


Tác giảThông điệp
Administrator
Administrators

Administrator
 Administrators
Giới tính : Nam
Tuổi : 29
Posts Posts : 2804
Coins Coins : 5864
Thanked Thanked : 799
[Thắc mắc] admin, cho em hỏi cái này với ? Empty

À không có gì. Không cần acc admin đâu bạn. Lỗi trên là do bạn sửa code thành sai rồi. Bạn nên tạo topic mới, nêu rõ chủ đề lại, post code lên để mình giúp cho.


[You must be registered and logged in to see this link.]

※ Bài viết cùng chuyên mục


https://windows.forumvi.com
Tác giảThông điệp
Sponsored content


[Thắc mắc] admin, cho em hỏi cái này với ? Empty

※ Bài viết cùng chuyên mục


 
[Thắc mắc] admin, cho em hỏi cái này với ?
Xem chủ đề cũ hơn Xem chủ đề mới hơn Về Đầu Trang 
Trang 1 trong tổng số 1 trang

Permissions in this forum:Bạn không có quyền trả lời bài viết
Windows Việt :: Công Nghệ Thông Tin :: Mã nguồn - Lập trình web - Webmaser Area-
[Windows Việt] Deverloped by Nguyễn Gia Phú - https://windows.forumvi.com
Powered by © Forumotion.com - phpBB™ version ©phpBB2
Go to top Go to bottom